Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
glibc 2.17
#1
salve a tutti

blender 2.82
per essere istallato richiede glibc 2.17

cosa è?

come si fa  a sapere se è 
istallato 
in ubuntu 18.04.4 LTS?
Cita messaggio
#2
https://www.blender.org/
qui lo scarichi, non devi installare nulla. lo estrai e doppio click su >>>blender
dovrebbe avere tutto quanto serve.
condividere il piacere di usare:
[Immagine: Cold_Hard_Steel.png]
Cita messaggio
#3
Grazie per l'aiuto
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)